<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Drei Uhr nachts - INKA Stadtmagazin Karlsruhe</title>
<base href="https://inka-magazin.de.138-201-201-81.goldener-zirkel.domains/">
<meta name="robots" content="index,follow">
<meta name="description" content="Jean-Pierre Melville gilt als Meister des französischen Gangsterfilms.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="system/modules/nivo_lightbox/assets/nivo-lightbox.min.css">
<link rel="stylesheet" href="system/modules/nivo_lightbox/assets/themes/default/default.css">
<link rel="stylesheet" href="assets/contao/css/reset.min.css">
<link rel="stylesheet" href="assets/contao/css/layout.min.css">
<link rel="stylesheet" href="assets/contao/css/responsive.min.css">
<link rel="stylesheet" href="assets/contao/css/grid.min.css">
<link rel="stylesheet" href="assets/contao/css/form.min.css">
<link rel="stylesheet" href="system/modules/Subcolumns/assets/yaml3/subcols.css">
<link rel="stylesheet" href="bundles/rocksolidcolumns/css/columns.css">
<link rel="stylesheet" href="assets/mediaelement/css/mediaelementplayer.min.css">
<link rel="stylesheet" href="assets/swipe/css/swipe.min.css">
<link rel="stylesheet" href="assets/highlight/css/foundation.css">
<link rel="stylesheet" href="assets/css/2014_desktop.css" media="screen">
<link rel="stylesheet" href="assets/css/2014_weniger_als_768.css" media="screen and (max-width:800px)">
<link rel="stylesheet" href="assets/css/2014_headmenu.css" media="screen">
<link rel="stylesheet" href="assets/css/2014_640er.css" media="screen and (max-width:690px)">
<link rel="stylesheet" href="files/fonts/async.css">
<!--[if ie 8]><link rel="stylesheet" href="assets/css/2014_ie8.css" media="screen"><![endif]-->
<script src="assets/jquery/js/jquery.min.js"></script>
<script src="assets/respimage/js/respimage.min.js"></script>
<meta property="og:image" content="https://www.inka-magazin.de/files/news/inka138_regio113/drei-uhr-nachts.jpg">
<meta property="og:url" content="https://www.inka-magazin.de/kino-film/drei-uhr-nachts.html">
<meta property="og:type" content="article" />
<meta property="og:title" content="Drei Uhr nachts">
<meta property="og:description" content="Sa, 23.6., 17 Uhr; So, 24.6., 17 Uhr, Kinemathek, Studio 3, Karlsruhe">
<meta property="fb:app_id" content="340818586001096">
<link rel="canonical" href="https://www.inka-magazin.de/kino-film/drei-uhr-nachts.html">
<!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]-->
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed">
<link rel="shortcut icon" type="image/x-icon" href="files/inka-template/favicon.ico">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">
<script>var gaProperty='UA-19021212-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert('Das Tracking ist jetzt deaktiviert')}(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19021212-1','auto');ga('set','anonymizeIp',!0);ga('send','pageview')</script>
<link rel="stylesheet" type="text/css" href="/tl_files/template2014/cookieconsent.min.css" />
<script src="/tl_files/template2014/cookieconsent.min.js"></script>
<script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#c00304"}},"theme":"classic","position":"bottom-left","content":{"message":"Datenschutz-Hinweis: Diese Website nutzt Cookies für Funktions-, Komfort- und Statistikzwecke. Um eine detaillierte Beschreibung der verwendeten Cookies einzusehen und bei Bedarf deren Speicherung anpassen, besuchen Sie bitte unsere","dismiss":"Ok","link":"Datenschutzrichtlinien.","href":"/intern/datenschutz.html"}})})</script>
<script type="text/javascript" src="assets/holist/preloader.js"></script>
<script src="/assets/holist/scrollNavBar.js"></script>
<script src="/assets/holist/hyphanator/Hyphenator.js"></script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@inkamagazin">
<!--[if lt IE 9]><script src="assets/html5shiv/js/html5shiv-printshiv.min.js"></script><![endif]-->
</head>
<body id="top" class="unknown other " itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<header id="header">
<div class="inside">
<div class="mod_article block" id="article-197">
<div class="ce_sHtml5Start headerBarNav first block">
</div>
</div>
<div class="mod_article block" id="article-184">
<div class="ce_image logo first block">
<figure class="image_container">
<a href="">
<img src="assets/images/7/inka-logo-cf6862b0.png" srcset="assets/images/7/inka-logo-cf6862b0.png 1x, assets/images/2/inka-logo-67104e1f.png 2.912x" width="170" height="44" alt="Logo vom INKA Verlag" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_text logo block">
<p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>
</div>
<div class="ce_sHtml5Start headSideBar block">
<div class="ce_sHtml5Start hIconBox block">
<div class="ce_image hIcon block">
<figure class="image_container">
<a href="stadtmagazin-karlsruhe-baden-pfalz.html" title="INKA Magazin - Startseite">
<img src="assets/images/3/icon_home-6cf02af7.png" srcset="assets/images/3/icon_home-6cf02af7.png 1x, assets/images/4/icon_home-f95ef051.png 2x" width="22" height="19" alt="INKA Magazin - Startseite" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_image hIcon block">
<figure class="image_container" style="margin-top:2px;">
<a href="kontakt.html" title="INKA Magazin - Kontakt">
<img src="assets/images/8/icon_kontakt-e663b9a6.png" srcset="assets/images/8/icon_kontakt-e663b9a6.png 1x, files/template2014/icon_kontakt.png 2x" width="17" height="12" alt="INKA Magazin - Kontakt" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_image hIcon block">
<figure class="image_container">
<a href="https://www.facebook.com/inka.stadtmagazin" title="INKA Magazin auf Facebook" target="_blank">
<img src="assets/images/8/icon_facebook-e6c5ba6e.png" srcset="assets/images/8/icon_facebook-e6c5ba6e.png 1x, files/template2014/icon_facebook.png 2x" width="12" height="24" alt="INKA Magazin auf Facebook" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_image hIcon block">
<figure class="image_container" style="margin-top:3px;">
<a href="https://twitter.com/inkamagazin" title="INKA Magazin auf Twitter" target="_blank">
<img src="assets/images/7/icon_twitter-1d019c64.png" srcset="assets/images/7/icon_twitter-1d019c64.png 1x, files/template2014/icon_twitter.png 2x" width="21" height="18" alt="INKA Magazin auf Twitter" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_image hIcon block">
<figure class="image_container" style="margin-top:2px;">
<a href="https://instagram.com/inka.stadtmagazin" title="INKA Magazin auf Instagram" target="_blank">
<img src="assets/images/6/icon_instagram-6303c8bb.png" srcset="assets/images/6/icon_instagram-6303c8bb.png 1x, assets/images/b/icon_instagram-f97cc922.png 2x" width="20" height="20" alt="INKA Magazin auf Instagram" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_image hIcon block">
<figure class="image_container" style="margin-top:2px;">
<a href="https://plus.google.com/+inka-magazinde" title="INKA Magazin auf Google+" target="_blank">
<img src="assets/images/6/icon_google-6bdb0e8d.png" srcset="assets/images/6/icon_google-6bdb0e8d.png 1x, files/template2014/icon_google.png 2x" width="21" height="21" alt="INKA Magazin auf Google+" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_image hIcon block">
<figure class="image_container">
<a href="https://www.xing.com/companies/inkaverlag" title="INKA Magazin - Xing" target="_blank">
<img src="assets/images/4/icon_xing-a8ec3651.png" srcset="assets/images/4/icon_xing-a8ec3651.png 1x, files/template2014/icon_xing.png 2x" width="21" height="18" alt="INKA Magazin - Xing" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
</div>
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</header>
<div id="container">
<main id="main">
<div class="inside">
<div class="mod_article hyphenate first last block" id="article-21">
<div class="mod_newsreader block">
<div class="layout_full block catId5">
<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>Drei Uhr nachts</h1>
<p class="info infoBox"> <span >Kino & Film  //</span>
<span>Artikel vom 23.06.2018</span> </p>
</div>
<div class="ce_text">
<figure class="image_container float_above">
<a href="files/news/inka138_regio113/drei-uhr-nachts.jpg"  data-lightbox="7c06d7" title="Drei Uhr nachts &#40;Foto: Studiocanal&#41;">
<img src="files/news/inka138_regio113/drei-uhr-nachts.jpg" width="450" height="450" alt="Drei Uhr nachts &#40;Foto: Studiocanal&#41;" itemprop="image">
</a>
</figure>
<p class="teaser_full hyphenate"><p>Jean-Pierre Melville gilt als Meister des französischen Gangsterfilms.</p>
<div class="ce_text block">
<p>Begründet hat seinen Ruhm 1956 der atmosphärisch dichte Krimi „Drei Uhr nachts“: Orientiert am Film Noir beschreibt er mit einer ganz eigenen Coolness die Nächte des Glücksspielers Robert „Bob“ Montagné in Montmartre.</p>
<p>Gedreht in den Straßen von Paris und mit einem Jazz-Soundtrack unterlegt, nimmt Melville viel von der Atmosphäre der wenig später aufkommenden Nouvelle Vague vorweg. -pat</p>
</div>
<div class="news_full_sideRe">
<div class="addthis_box">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news_more_info"><p>Sa, 23.6., 17 Uhr; So, 24.6., 17 Uhr, Kinemathek, Studio 3, Karlsruhe</p>
</div>
</div>
</div>
</div>
<!-- indexer::stop -->
<div class="pagination block">
<p>Nachricht 21 von 435</p>
<ul>
<li class="first"><a href="kino-film/asian-animation.html" class="first" title="Asian Animation">&#171; Anfang</a></li>
<li class="previous"><a href="kino-film/the-internets-own-boy.html" rel="prev" class="previous" title="The Internet’s Own Boy">Zurück</a></li>
<li class="startat"><a href="kino-film/in-the-mood-for-love.html" class="startat" title="In The Mood For Love">...</a></li>
<li><a href="kino-film/the-internets-own-boy.html" class="link" title="The Internet’s Own Boy">The Internet’s Own Boy</a></li>
<li><span class="current">Drei Uhr nachts</span></li>
<li class="stopat"><a href="kino-film/cinefete-18.html" class="stopat" title="Cinéfête 18">...</a></li>
<li class="next"><a href="kino-film/cinefete-18.html" class="next" rel="next" title="Cinéfête 18">Vorwärts</a></li>
<li class="last"><a href="kino-film/last-resort.html" class="last" title="Last Resort">Ende &#187;</a></li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div class="ce_comments block">
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form action="kino-film/drei-uhr-nachts.html" id="com_tl_news_31028" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_31028">
<input type="hidden" name="REQUEST_TOKEN" value="fJlLBUX3KigGsYOuHCgZLzgAnoOKpsbmPHR-DF-m7Ys">
<div class="widget">
<input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64"> <label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span></label>          </div>
<div class="widget">
<input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"> <label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>          </div>
<div class="widget">
<input type="url" name="website" id="ctrl_website" class="text" value="" maxlength="128"> <label for="ctrl_website">Webseite</label>          </div>
<div class="widget">
<input type="text" name="c652c4a7bf50c161af011d18cd229e1bb" id="ctrl_captcha" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha" maxlength="2" required> <label for="ctrl_captcha"><span id="captcha_text_captcha" class="captcha_text">&#66;&#105;&#116;&#116;&#101;&#32;&#97;&#100;&#100;&#105;&#101;&#114;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#52;&#32;&#117;&#110;&#100;&#32;&#49;&#46;</span><span class="mandatory">*</span></label>
</div>
<div class="widget">
 <textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea><label for="ctrl_comment" class="invisible">Kommentar</label>
</div>
<div class="widget">
<fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">Über neue Kommentare per E-Mail benachrichtigen</label></span> </fieldset>          </div>
<div class="submit_container">
<input type="submit" class="submit" value="Kommentar absenden">
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<div class="mod_article block" id="article-190">
<div class="ce_sHtml5Start adtrennerO first block">
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-30 margin-bottom-30 equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_297">
	        <a href="bbfebanner/banclicks?bid=297"  target="_blank" title="" itemprop="contentUrl">	        

<img src="files/ads/burger-inneneinrichtung/burger-vitra.jpg" width="440" height="190" alt="Burger Vitra" itemprop="image">


	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_259">
	        <a href="bbfebanner/banclicks?bid=259"  target="_blank" title="" itemprop="contentUrl">	        

<img src="files/ads/inka_intern/inka-facebook-2.jpg" width="440" height="190" alt="INKA Facebook 2" itemprop="image">


	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
</section>
<!-- Spaltenset End //-->
<div class="ce_sHtml5Start adtrennerU block">
</div>
</div>
<div class="ce_text trenner margin-top-40 margin-bottom-10 block">
<h3 class="kinofilm" style="text-align: center;">WEITERE KINO &amp; FILM-ARTIKEL</h3>
</div>
<!-- indexer::stop -->
<div class="mod_newslist block">
<div class="newslist_cat_overview catId5  first even
item_1
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/asian-animation.html" title="King Of Pigs">
<img src="files/news/inka143_regio118/king-of-pigs.jpg" width="450" height="450" alt="King Of Pigs" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/asian-animation.html" title="Den Artikel lesen: Asian Animation" itemprop="url">Asian Animation</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 14.12.2018 </span></p>
<p class="teaser"><p>Hierzulande wird Zeichentrick per se als Unterhaltung für jüngere Zuschauer verstanden.</p></p>
<span class="more"> <a href="kino-film/asian-animation.html" title="Den Artikel lesen: Asian Animation" itemprop="url">Weiterlesen …<span class="invisible"> Asian Animation</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  odd
item_2
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/wolfgang-petroll-presents-ai-weiwei.html" title="Ai Weiwei &#40;Foto: Participant Media/AC Films&#41;">
<img src="files/news/inka142_regio117/ai-weiwei.jpg" width="450" height="450" alt="Ai Weiwei &#40;Foto: Participant Media/AC Films&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/wolfgang-petroll-presents-ai-weiwei.html" title="Den Artikel lesen: Wolfgang Petroll presents Ai Weiwei" itemprop="url">Wolfgang Petroll presents Ai Weiwei</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 12.12.2018 </span></p>
<p class="teaser"><p>„Human Flow“ war der erste Kinofilm des chinesischen Künstlers Ai Weiwei, lief 2017 an und dokumentierte die globale Bewegung von 65 Millionen Menschen auf der Flucht vor Krieg, Hunger, Ungerechtigkeit, Verfolgung und Klimawandel.<br><br></p></p>
<span class="more"> <a href="kino-film/wolfgang-petroll-presents-ai-weiwei.html" title="Den Artikel lesen: Wolfgang Petroll presents Ai Weiwei" itemprop="url">Weiterlesen …<span class="invisible"> Wolfgang Petroll presents Ai Weiwei</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  even
item_3
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="kino-film/gemeinsam-wohnt-man-besser.html" title="Den Artikel lesen: Gemeinsam wohnt man besser" itemprop="url">Gemeinsam wohnt man besser</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 20.11.2018 </span></p>
<p class="teaser"><p>Seit zehn Jahren vermitteln die Paritätischen Sozialdienste und das Studierendenwerk Wohnraum an Studenten, die anstelle einer Mietzahlung ihren Mitbewohnern – ob Senioren, Familien oder Behinderte – im Alltag unter die Arme greifen.</p></p>
<span class="more"> <a href="kino-film/gemeinsam-wohnt-man-besser.html" title="Den Artikel lesen: Gemeinsam wohnt man besser" itemprop="url">Weiterlesen …<span class="invisible"> Gemeinsam wohnt man besser</span></a></span>
</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_255">
	        <a href="bbfebanner/banclicks?bid=255"  title="" itemprop="contentUrl">	        

<img src="files/ads/aposto/aposto.jpg" width="240" height="120" alt="Aposto" itemprop="image">


	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<div class="newslist_cat_overview catId5  odd
item_4
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/romeos.html" title="Romeos &#40;Foto: Pro-Fun Media GmbH&#41;">
<img src="files/news/inka142_regio117/romeos.jpg" width="450" height="450" alt="Romeos &#40;Foto: Pro-Fun Media GmbH&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/romeos.html" title="Den Artikel lesen: Romeos" itemprop="url">Romeos</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 16.11.2018 </span></p>
<p class="teaser"><p>Gerade erst hat das queere Filmfestival „Pride Pictures“ mit Besucherrekord sein 25. Jubiläum gefeiert.</p></p>
<span class="more"> <a href="kino-film/romeos.html" title="Den Artikel lesen: Romeos" itemprop="url">Weiterlesen …<span class="invisible"> Romeos</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  even
item_5
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/cinema-italia-2018.html" title="Fortunata &#40;Foto: Cinema Italia&#41;">
<img src="files/news/inka141_regio116/fortunata.jpg" width="450" height="450" alt="Fortunata &#40;Foto: Cinema Italia&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/cinema-italia-2018.html" title="Den Artikel lesen: Cinema Italia 2018" itemprop="url">Cinema Italia 2018</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 08.11.2018 </span></p>
<p class="teaser"><p>Mit der „Cinema Italia“-Tournee kommt alljährlich das neue italienische Kino nach Karlsruhe.</p></p>
<span class="more"> <a href="kino-film/cinema-italia-2018.html" title="Den Artikel lesen: Cinema Italia 2018" itemprop="url">Weiterlesen …<span class="invisible"> Cinema Italia 2018</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  odd
item_6
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/franco-vor-gericht.html" title="Franco vor Gericht &#40;Foto: IM Film&#41;">
<img src="files/news/inka141_regio116/franco-vor-gericht.jpg" width="450" height="450" alt="Franco vor Gericht &#40;Foto: IM Film&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/franco-vor-gericht.html" title="Den Artikel lesen: Franco vor Gericht" itemprop="url">Franco vor Gericht</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 06.11.2018 </span></p>
<p class="teaser"><p>Bis die Opfer des Franco-Regimes 2010 in Buenos Aires Klage erhoben, wurde niemand für die systematischen Gräueltaten des 1975 gestorbenen Diktators zur Verantwortung gezogen.</p></p>
<span class="more"> <a href="kino-film/franco-vor-gericht.html" title="Den Artikel lesen: Franco vor Gericht" itemprop="url">Weiterlesen …<span class="invisible"> Franco vor Gericht</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  even
item_7
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/25-pride-pictures-queer-film-festival.html" title="Obscuro Barocco &#40;Foto: Tropical Underground&#41;">
<img src="files/news/inka140_regio115/obscuro-barocco.jpg" width="450" height="450" alt="Obscuro Barocco &#40;Foto: Tropical Underground&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/25-pride-pictures-queer-film-festival.html" title="Den Artikel lesen: 25. Pride Pictures – Queer Film Festival" itemprop="url">25. Pride Pictures – Queer Film Festival</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 13.10.2018 </span></p>
<p class="teaser"><p>Seit 25 Jahren gibt es die bis 2011 als „Lesbisch-schwule Filmtage“ geläufigen „Pride Pictures“, was sie zu einem der ältesten queeren Filmfestivals in Deutschland macht.</p></p>
<span class="more"> <a href="kino-film/25-pride-pictures-queer-film-festival.html" title="Den Artikel lesen: 25. Pride Pictures – Queer Film Festival" itemprop="url">Weiterlesen …<span class="invisible"> 25. Pride Pictures – Queer Film Festival</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  odd
item_8
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/25-pride-pictures-queer-film-festival-2.html" title="Rafiki &#40;Foto: Big World Cinema&#41;">
<img src="files/news/inka141_regio116/rafiki.jpg" width="450" height="450" alt="Rafiki &#40;Foto: Big World Cinema&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/25-pride-pictures-queer-film-festival-2.html" title="Den Artikel lesen: 25. Pride Pictures – Queer Film Festival" itemprop="url">25. Pride Pictures – Queer Film Festival</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 13.10.2018 </span></p>
<p class="teaser"><p>Seit 25 Jahren gibt es die bis 2011 als „Lesbisch-schwule Filmtage“ geläufigen „Pride Pictures“, was sie zu einem der ältesten queeren Filmfestivals Deutschlands macht.</p></p>
<span class="more"> <a href="kino-film/25-pride-pictures-queer-film-festival-2.html" title="Den Artikel lesen: 25. Pride Pictures – Queer Film Festival" itemprop="url">Weiterlesen …<span class="invisible"> 25. Pride Pictures – Queer Film Festival</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  last even
item_9
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/4-durlacher-filmwoche.html" title="Drei Tage in Quiberon &#40;Foto: Rohfilm Factory/Prokino/Peter Hartwig&#41;">
<img src="files/news/inka140_regio115/quiberon.jpg" width="450" height="450" alt="Drei Tage in Quiberon &#40;Foto: Rohfilm Factory/Prokino/Peter Hartwig&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/4-durlacher-filmwoche.html" title="Den Artikel lesen: 4. Durlacher Filmwoche" itemprop="url">4. Durlacher Filmwoche</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 09.10.2018 </span></p>
<p class="teaser"><p>Seit 2015 präsentieren der Durlacher Filmemacher Serdar Dogan und sein Team von Sidekick Pictures sechs Tage lang publikumsträchtige Kinostarts der jüngeren Zeit. </p></p>
<span class="more"> <a href="kino-film/4-durlacher-filmwoche.html" title="Den Artikel lesen: 4. Durlacher Filmwoche" itemprop="url">Weiterlesen …<span class="invisible"> 4. Durlacher Filmwoche</span></a></span>
</div>
</div>
</div>
<!-- indexer::continue -->
<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text last block">
<p style="text-align: right;"><span style="font-size: 18px;"><a href="kino-film-artikeluebersicht.html?page_n7=2">»&nbsp;weitere interessante Artikel über KINO &amp; FILM</a></span></p>
</div>
</div>
</div>
</main>
</div>
</div>
<div class="custom">
<div id="footar">
<div class="inside">
<div class="mod_article block" id="article-192">
<div class="ce_sHtml5Start submenuBox first block">
<div class="ce_sHtml5Start inside block">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/drei-uhr-nachts.html#skipNavigation188" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_popkultur first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur first" itemprop="url"><span itemprop="name">Popkultur</span></a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur" itemprop="url"><span itemprop="name">Clubkultur</span></a></li>
<li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last" itemprop="url"><span itemprop="name">Veranstaltungskalender</span></a></li>
</ul>
<a id="skipNavigation188" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/drei-uhr-nachts.html#skipNavigation189" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first" itemprop="url"><span itemprop="name">Bühne / Klassik</span></a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design" itemprop="url"><span itemprop="name">Kunst / Design</span></a></li>
<li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last" itemprop="url"><span itemprop="name">Kunstkalender</span></a></li>
</ul>
<a id="skipNavigation189" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/drei-uhr-nachts.html#skipNavigation190" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first" itemprop="url"><span itemprop="name">Stadtleben</span></a></li>
<li class="nav_kino-film trail"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film trail" itemprop="url"><span itemprop="name">Kino / Film</span></a></li>
<li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last" itemprop="url"><span itemprop="name">Wissen / Buch</span></a></li>
</ul>
<a id="skipNavigation190" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-20 subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/drei-uhr-nachts.html#skipNavigation191" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first" itemprop="url"><span itemprop="name">Über uns</span></a></li>
<li class="nav_faq last"><a href="faq.html" title="FAQ" class="nav_faq last" itemprop="url"><span itemprop="name">FAQ</span></a></li>
</ul>
<a id="skipNavigation191" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/drei-uhr-nachts.html#skipNavigation192" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first" itemprop="url"><span itemprop="name">Einzelhelden</span></a></li>
<li class="nav_inkaausgaben last"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last" itemprop="url"><span itemprop="name">Editorials</span></a></li>
</ul>
<a id="skipNavigation192" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/drei-uhr-nachts.html#skipNavigation193" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first" itemprop="url"><span itemprop="name">Mediadaten</span></a></li>
<li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
</ul>
<a id="skipNavigation193" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="ce_toplink block">
<a href="kino-film/drei-uhr-nachts.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div></div><div class="ce_sHtml5Start fIconBox block">
<div class="ce_sHtml5Start hIconBox block">
<div class="ce_image hIcon hIcon block">
<figure class="image_container">
<a href="stadtmagazin-karlsruhe-baden-pfalz.html" title="INKA Magazin - Startseite">
<img src="assets/images/3/icon_home-6cf02af7.png" srcset="assets/images/3/icon_home-6cf02af7.png 1x, assets/images/4/icon_home-f95ef051.png 2x" width="22" height="19" alt="INKA Magazin - Startseite" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_image hIcon hIcon block">
<figure class="image_container" style="margin-top:2px;">
<a href="kontakt.html" title="INKA Magazin - Kontakt">
<img src="assets/images/8/icon_kontakt-e663b9a6.png" srcset="assets/images/8/icon_kontakt-e663b9a6.png 1x, files/template2014/icon_kontakt.png 2x" width="17" height="12" alt="INKA Magazin - Kontakt" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_image hIcon hIcon block">
<figure class="image_container">
<a href="https://www.facebook.com/inka.stadtmagazin" title="INKA Magazin auf Facebook" target="_blank">
<img src="assets/images/8/icon_facebook-e6c5ba6e.png" srcset="assets/images/8/icon_facebook-e6c5ba6e.png 1x, files/template2014/icon_facebook.png 2x" width="12" height="24" alt="INKA Magazin auf Facebook" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_image hIcon hIcon block">
<figure class="image_container" style="margin-top:3px;">
<a href="https://twitter.com/inkamagazin" title="INKA Magazin auf Twitter" target="_blank">
<img src="assets/images/7/icon_twitter-1d019c64.png" srcset="assets/images/7/icon_twitter-1d019c64.png 1x, files/template2014/icon_twitter.png 2x" width="21" height="18" alt="INKA Magazin auf Twitter" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_image hIcon hIcon block">
<figure class="image_container" style="margin-top:2px;">
<a href="https://instagram.com/inka.stadtmagazin" title="INKA Magazin auf Instagram" target="_blank">
<img src="assets/images/6/icon_instagram-6303c8bb.png" srcset="assets/images/6/icon_instagram-6303c8bb.png 1x, assets/images/b/icon_instagram-f97cc922.png 2x" width="20" height="20" alt="INKA Magazin auf Instagram" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_image hIcon hIcon block">
<figure class="image_container" style="margin-top:2px;">
<a href="https://plus.google.com/+inka-magazinde" title="INKA Magazin auf Google+" target="_blank">
<img src="assets/images/6/icon_google-6bdb0e8d.png" srcset="assets/images/6/icon_google-6bdb0e8d.png 1x, files/template2014/icon_google.png 2x" width="21" height="21" alt="INKA Magazin auf Google+" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
<div class="ce_image hIcon hIcon block">
<figure class="image_container">
<a href="https://www.xing.com/companies/inkaverlag" title="INKA Magazin - Xing" target="_blank">
<img src="assets/images/4/icon_xing-a8ec3651.png" srcset="assets/images/4/icon_xing-a8ec3651.png 1x, files/template2014/icon_xing.png 2x" width="21" height="18" alt="INKA Magazin - Xing" itemprop="image">
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
</figure>
</div>
</div></div>
</div>
</div>
</div>
<div id="copyright">
<div class="inside">
<div class="mod_article block" id="article-193">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart first equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<p>© 2004 - 2019 INKA Verlag - Karlsruhe - <span><a href="kino-film/drei-uhr-nachts.html?toggle_view=mobile" class="toggle_mobile" title="Zur mobilen Version wechseln">Mobile Version</a></span></p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<p style="text-align: right;"><a title="INKA Stadtmagazin Karlsruhe" href="">Startseite</a> // <a title="Suchergebnisse" href="suchergebnis/alle.html">Suche</a> // <a href="sitemap.html">Sitemap</a> //&nbsp;<a title="Impressum" href="impressum.html">Impressum</a> // <a title="Datenschutz" href="intern/datenschutz.html">Datenschutz</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
</div>
<div id="headerBar">
<div class="inside">
<div class="mod_article scrolled block" id="article-191">
<div class="ce_image first block">
<figure class="image_container">
<a href="" title="INKA Magazin - Startseite">
<img src="assets/images/f/scrollnavi_inka_logo-2a5fa6c4.png" width="150" height="38" alt="INKA Magazin - Startseite" itemprop="image">
</a>
</figure>
</div>
<!-- indexer::stop -->
<nav class="mod_megamenu block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/drei-uhr-nachts.html#skipNavigation211" class="invisible">Navigation überspringen</a>
<ul id="mm_211" class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="trail nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="trail nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_faq"><a href="faq.html" title="FAQ" class="nav_faq">FAQ</a></li>
<li class="nav_kontakt"><a href="abo.html" title="Abo" class="nav_kontakt">Abo</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li>
<div class="mod_article block" id="article-213">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart first subcolumns colcount_2 yaml3 col-40x60">
<!-- first Column //-->
<div class="c40l col_1 first">
<div class="subcl" style="padding-right:18px;">
<div class="ce_text block">
<h3 class="einzelheld" style="text-align: center;"><a href="https://e-paper.inka-magazin.de/einzelhelden_2019" class="einzelheld" target="_blank" rel="noopener">EINZELHELDEN E-PAPER</a></h3>
</div>
<div class="ce_text catId9 insert-einzelheld-epaper margin-bottom-20 block">
<div class="text_ausgaben_container">
<div class="layout_text_ausgaben catId9">
<hr class="first">
<hr class="second">
<figure class="image_container">
<a href="https://e-paper.inka-magazin.de/einzelhelden_2019" target="_blank">
<img src="files/news/inka143_regio118/einzelhelden-2019.jpg" width="450" height="450" alt="Einzelhelden 2019" itemprop="image">
</a>
</figure>
<hr class="third">
<hr class="forth">
<h2 style="text-align: center;"><a href="https://e-paper.inka-magazin.de/einzelhelden_2019">Einzelhelden 2019</a></h2>  </div>
</div>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c60r col_2 last">
<div class="subcr" style="padding-left:17px;">
<div class="ce_text block">
<h3 class="einzelheld" style="text-align: center;"><a class="einzelheld" style="text-align: center;" href="einzelhelden.html">EINZELHELDEN</a></h3>
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:18px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/3/mode-wohnen-accessoires-0f840cf0.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_2">Mode, Wohnen &amp; Accessoires</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/8/kultur-freizeit-wellness-370b7ba2.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_3">Kultur, Freizeit &amp; Wellness</a></p>
</div>
</div>
</div>
<!-- fourth Column //-->
<div class="ce_colsetPart  col_4">
<div class="" style="padding-left:17px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/9/essen-trinken-feiern-33eddf2e.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_2">Essen, Trinken &amp; Feiern</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/3/wissen-bildung-coaching-ce0503d1.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_3">Wissen, Bildung &amp; Coaching</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">var dropdown=new TINY.dropdown.init("dropdown",{id:"mm_211",active:"active",fade:!0,slide:!0,speed:4,timeout:400})</script>
<a id="skipNavigation211" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">
<form action="kino-film/drei-uhr-nachts.html" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
<input type="hidden" name="REQUEST_TOKEN" value="fJlLBUX3KigGsYOuHCgZLzgAnoOKpsbmPHR-DF-m7Ys">
<label for="ctrl_target" class="invisible">Zielseite</label>
<select name="target" id="ctrl_target" class="select" onChange="this.form.submit()">
<option value="">Quicknavigation</option>
<option value="kategorien.html">Rubriken</option>
<option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
<option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
<option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
<option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
<option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
<option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
<option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
<option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
<option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
<option value="editorials.html"> &nbsp; Editorials</option>
<option value="e-paper.html"> &nbsp; E-Paper</option>
<option value="interna.html">Interna</option>
<option value="ueber-uns.html"> &nbsp; Über uns</option>
<option value="kontakt.html"> &nbsp; Kontakt</option>
<option value="faq.html"> &nbsp; FAQ</option>
<option value="abo.html"> &nbsp; Abo</option>
<option value="rss-feed.html"> &nbsp; RSS-Feed</option>
<option value="einzelhelden.html">Einzelhelden</option>
<option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
<option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen & Trinken</option>
<option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kunst & Kultur</option>
<option value="einzelhelden/wissen-bildung-coaching/uebersicht.html"> &nbsp; Wissen, Bildung & Coaching</option>
<option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Beauty, Wellness, Gesundheit & Freizeit</option>
<option value="einzelhelden/service-karitativ/uebersicht.html"> &nbsp; Service & Karitativ</option>
<option value="mediadaten.html">Mediadaten</option>
<option value="mediadaten/download.html"> &nbsp; Download</option>
</select>
<noscript><input type="submit" class="submit" value="Los"></noscript>
</div>
</form>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
<script src="system/modules/nivo_lightbox/assets/nivo-lightbox.min.js"></script>
<script>(function($){"use strict";$(document).ready(function(){var $links=$('a[data-lightbox]');$links.each(function(){var $a=$(this);if($a.attr('data-lightbox').indexOf('ajax')>=0)$a.attr('data-lightbox-type','ajax');if($a.attr('data-lightbox').indexOf('inline')>=0)$a.attr('data-lightbox-type','inline');if($a.attr('data-lightbox').indexOf('iframe')>=0)$a.attr('data-lightbox-type','iframe');if($a.attr('data-lightbox').indexOf('image')>=0)$a.attr('data-lightbox-type','image');if(typeof $a.attr('data-lightbox-type')==='undefined'&&!/\.(?:jpg|jpeg|gif|png)$/i.test($a.attr('href'))){$a.attr('data-lightbox-type','iframe')}
if($a.attr('data-lightbox').length>0&&!/(ajax|inline|iframe)/i.test($a.attr('data-lightbox'))&&typeof $a.attr('data-lightbox-gallery')==='undefined'&&$('a[data-lightbox="'+$a.attr('data-lightbox')+'"]').length>1){$a.attr('data-lightbox-gallery',$a.attr('data-lightbox'))}});$links.nivoLightbox()})})(jQuery)</script>
<script src="assets/mediaelement/js/mediaelement-and-player.min.js"></script>
<script>jQuery(function($){$('video,audio').filter(function(){return $(this).parents('picture').length===0}).mediaelementplayer({pluginPath:'/assets/mediaelement/plugins/'})})</script>
<script>$.ajax({url:"/files/inka-template/js/advertisement.js",dataType:"script"}).fail(function(){$('.mod_banner').addClass('fallback');$('.banner_image').css('display','none')})</script>
<script src="assets/swipe/js/swipe.min.js"></script>
<script>(function(){var e=document.querySelectorAll('.content-slider, .slider-control'),c,i;for(i=0;i<e.length;i+=2){c=e[i].getAttribute('data-config').split(',');new Swipe(e[i],{'auto':parseInt(c[0]),'speed':parseInt(c[1]),'startSlide':parseInt(c[2]),'continuous':parseInt(c[3]),'menu':e[i+1]})}})()</script>
<script>(function(){var p=document.querySelector('p.error')||document.querySelector('p.confirm');if(p){p.scrollIntoView()}})()</script>
<script>(function($){var $carouFredSel=$('#caroufredsel_');$(document).ready(function(){$carouFredSel.carouFredSel({onCreate:function(data){data.items.addClass("visible")},scroll:{onBefore:function(data){data.items.old.removeClass("visible")},onAfter:function(data){data.items.visible.addClass("visible")}}},{wrapper:{classname:"caroufredsel_wrapper caroufredsel_wrapper_"}})})})(jQuery)</script>
<script src="assets/highlight/js/highlight.pack.js"></script>
<script>hljs.initHighlightingOnLoad()</script>
<script>(function($){var $mmenu=$('#');$(document).ready(function(){$mmenu.mmenu({offCanvas:!1},{classNames:{selected:"active"}}).removeClass('invisible')})})(jQuery)</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=inkamagazin" async="async"></script>
<script>function navcloseL(){$("#offcanvasL").trigger("close")}
function navcloseR(){$("#offcanvasR").trigger("close")}</script>
<script type="text/javascript">$('.news_more_info a').on('click',function(){ga('send','event','MoreInfoBox','click','link')});$('#inka-einzelausgabe .news_more_info a').on('click',function(){ga('send','event','AusgabenDetailMoreInfoBox','click','e-paper')});$('#inka-einzelausgabe .ce_text a').on('click',function(){ga('send','event','AusgabenDetailsseiteBox','click','e-paper')});$('.ce_text.kastkontakt a').on('click',function(){ga('send','event','Kastkontakt','click','link')})</script>
<script type="text/javascript">Hyphenator.config({defaultlanguage:'de',useCSS3hyphenation:!0,minwordlength:4});Hyphenator.run()</script>
</body>
</html>